LNDノードの0.17.0バージョン以前に深刻な脆弱性が見つかり、即時の更新が必要

By PANews – 2024/06/19 10:40:11 (JST)

Jameson Lopp氏は、2023年6月に発見された深刻な脆弱性により、0.17.0以前のLNDノードの運営者に即時の更新を警告しました。古いバージョンはDoS攻撃のリスクがあり、資金が脅威にさらされます。セキュリティ侵害を防ぎ、これらのノードに保管されている資金を保護するために、緊急のパッチ適用が不可欠です。

※これは引用元記事をもとにAIが書いた要約です (画像の権利は引用元記事に記載のクレジットに帰属します)

(β版: 記事が長い場合は動かない可能性があります)

Share on: